rustc-ap-rustc_errors 21.0.0

Automatically published version of the package `rustc_errors` in the rust-lang/rust repository from commit 4e3901d35f6a8652f67111e7272263c9e62ab3e1
docs.rs failed to build rustc-ap-rustc_errors-21.0.0
Please check build logs and if you believe this is docs.rs' fault, report into this issue report.