rustc-ap-rustc_errors 14.0.0

Automatically published version of the package `rustc_errors` in the rust-lang/rust repository from commit da569fa9ddf8369a9809184d43c600dc06bd4b4d
docs.rs failed to build rustc-ap-rustc_errors-14.0.0
Please check build logs and if you believe this is docs.rs' fault, report into this issue report.