indy 1.12.0-dev-1379

A library for assisting developers using LibIndy API
indy-1.12.0-dev-1379 is not a library.