indy 1.13.0

A library for assisting developers using LibIndy API
indy-1.13.0 is not a library.