glib-sys 0.6.0

FFI bindings to libglib-2.0