glib-sys 0.3.3

FFI bindings to libglib-2.0