glib-sys 0.9.0

FFI bindings to libglib-2.0