glib-sys 0.4.0

FFI bindings to libglib-2.0