what-bump 0.1.0

Detect required version bump based on conventional commit messages
what-bump-0.1.0 is not a library.