indy 1.6.8-dev-913

A library for assisting developers using LibIndy API