gio-sys 0.6.0

FFI bindings to libgio-2.0