bcsv 0.1.0

CLI for base_core_socialist_values
bcsv-0.1.0 is not a library.