tauri-cli 1.0.0-beta.5

Command line interface for building Tauri apps
tauri-cli-1.0.0-beta.5 is not a library.