tauri-bundler 0.9.4

Wrap rust executables in OS-specific app bundles for Tauri
tauri-bundler-0.9.4 is not a library.