store-flows 0.3.1

Store extension for flows.network
Documentation
[dependencies.http_req_wasi]
version = "0.10"

[dependencies.lazy_static]
version = "1"

[dependencies.serde]
features = ["derive"]
version = "1.0"

[dependencies.serde_json]
version = "1.0"

[dependencies.urlencoding]
version = "2"

[lib]
crate-type = ["lib", "cdylib"]
path = "src/lib.rs"

[package]
description = "Store extension for flows.network"
documentation = "https://docs.rs/store-flows"
edition = "2021"
license = "MIT/Apache-2.0"
name = "store-flows"
readme = "README.md"
version = "0.3.1"
[package.metadata.docs.rs]
default-target = "wasm32-wasi"