runng 0.1.4

High-level wrapper around nng (Nanomsg-Next-Generation) aka Nanomsg2
docs.rs failed to build runng-0.1.4
Please check the build logs and, if you believe this is docs.rs' fault, open an issue.
Visit the last successful build: runng-0.3.2