rbsg-backend 0.0.1

A backend for RBSG
rbsg-backend-0.0.1 is not a library.