pfacts 0.1.0

Printer facts in a crate!
Documentation
let
  pkgs = import <nixpkgs> {};
in
pkgs.mkShell {
  buildInputs = with pkgs; [
    rustc cargo rustfmt rls
  ];
}