nomad 0.1.0

Reserved for a future project or your responsible use case. Email me if you need this namespace!
nomad-0.1.0 is not a library.