nettle 5.0.1

Rust bindings for the Nettle cryptographic library
docs.rs failed to build nettle-5.0.1
Please check the build logs for more information.
See Builds for ideas on how to fix a failed build, or Metadata for how to configure docs.rs builds.
If you believe this is docs.rs' fault, open an issue.
Visit the last successful build: nettle-7.0.2

nettle

Rust bindings for the Nettle cryptographic library.

# Cargo.toml
[dependencies]
nettle = "5.0"

The documentation can be found here.

License

This project is licensed under either of

at your option.