libical-sys 0.1.3

Low-level Rust bindings for the libical iCalendar library
docs.rs failed to build libical-sys-0.1.3
Please check the build logs and, if you believe this is docs.rs' fault, open an issue.

libical-sys

Low-level Rust bindings for the libical library.

# Cargo.toml
[dependencies]
libical-sys = "0.1"

License

This project is licensed under the LGPL 3.0, or MPL 2.0, at the user's option.