indy-sdk 0.1.1-53

This is the official SDK for Hyperledger Indy (https://www.hyperledger.org/projects), which provides a distributed-ledger-based foundation for self-sovereign identity (https://sovrin.org). The major artifact of the SDK is a c-callable library.
Documentation
#!/usr/bin/make -f
#

export PATH=/usr/local/bin:/usr/bin:/bin:/root/.cargo/bin

%:
	dh $@

clean:
	cargo clean

build:
	cargo build --release