glium 0.6.3

High-level and safe OpenGL wrapper.
docs.rs failed to build glium-0.6.3
Please check the build logs and, if you believe this is docs.rs' fault, open an issue.
Visit the last successful build: glium-0.27.0