fractalide 0.2.1

Fractalide, a Flow-based programming environment in Rust
   with import <nixpkgs> {};
   {
     fractalideEnv = myEnvFun {
       name = "fractalide";
       buildInputs = [ stdenv rustcMaster cargo];

     };
   }