fanotify-rs 0.1.0

The high-level/low-level implementation of Linux Fanotify.
fanotify-rs-0.1.0 is not a library.