easy-plugin-parsers 0.11.8

Parsers used internally by the easy-plugin crate.
docs.rs failed to build easy-plugin-parsers-0.11.8
Please check the build logs and, if you believe this is docs.rs' fault, open an issue.

Parsers used internally by the easy-plugin crate.