docker-sync 0.1.2

Minimalistic, synchronous, read-only client for local Docker socket
Documentation
with import <nixpkgs> {};
stdenv.mkDerivation {
    name = "rust-docker"; # Probably put a more meaningful name here
    buildInputs = [
    	rustup
    	binutils
    	gcc
    	pkgconfig
    ];
}