container-pid 0.2.0

Resolve container names to their PIDs
Documentation
with import <nixpkgs> {};
mkShell {
  nativeBuildInputs = [
    bashInteractive
    cargo
    cargo-watch
    rustc
  ];
}