compacts-dict 0.2.1

succinct dictionary
docs.rs failed to build compacts-dict-0.2.1
Please check the build logs and, if you believe this is docs.rs' fault, open an issue.