cntr-nix 0.11.3-pre1

Rust friendly bindings to *nix APIs (fork with features used in cntr)
Documentation
with import <nixpkgs> {};
stdenv.mkDerivation {
  name = "env";
  buildInputs = [
    bashInteractive
    cargo
    rustc
    rustfmt
  ];
}