vnc-proxy-1.0.0 is not a library.