tsm-sys 0.1.0

FFI bindings to libtsm
Documentation
GEM
  remote: https://rubygems.org/
  specs:
    coderay (1.1.0)
    ffi (1.9.10)
    formatador (0.2.5)
    guard (2.13.0)
      formatador (>= 0.2.4)
      listen (>= 2.7, <= 4.0)
      lumberjack (~> 1.0)
      nenv (~> 0.1)
      notiffany (~> 0.0)
      pry (>= 0.9.12)
      shellany (~> 0.0)
      thor (>= 0.18.1)
    guard-compat (1.2.1)
    guard-shell (0.7.1)
      guard (>= 2.0.0)
      guard-compat (~> 1.0)
    listen (3.0.3)
      rb-fsevent (>= 0.9.3)
      rb-inotify (>= 0.9)
    lumberjack (1.0.9)
    method_source (0.8.2)
    nenv (0.2.0)
    notiffany (0.0.8)
      nenv (~> 0.1)
      shellany (~> 0.0)
    pry (0.10.3)
      coderay (~> 1.1.0)
      method_source (~> 0.8.1)
      slop (~> 3.4)
    rb-fsevent (0.9.6)
    rb-inotify (0.9.5)
      ffi (>= 0.5.0)
    shellany (0.0.1)
    slop (3.6.0)
    terminal-notifier-guard (1.6.4)
    thor (0.19.1)

PLATFORMS
  ruby

DEPENDENCIES
  guard
  guard-shell
  terminal-notifier-guard

BUNDLED WITH
   1.10.6