systemd-linter 0.1.0

A SystemD unit files linter
systemd-linter-0.1.0 is not a library.