saphir-cli 0.4.4

CLI utility for the Saphir web framework
saphir-cli-0.4.4 is not a library.