romad 0.1.0-1

Rust API for Hashicorp's Nomad
Documentation
[dependencies]

[package]
authors = ["Ben Johnston"]
description = "Rust API for Hashicorp's Nomad"
edition = "2018"
keywords = ["hashicorp", "nomad"]
license = "GPL-3.0-only"
name = "romad"
version = "0.1.0-1"