rocl 0.0.4

Rust OSB client library used by rocs generated with openapi-generator
Documentation
[dependencies.reqwest]
version = "~0.9"

[dependencies.serde]
version = "^1.0"

[dependencies.serde_derive]
version = "^1.0"

[dependencies.serde_json]
version = "^1.0"

[dependencies.url]
version = "1.5"

[dev-dependencies]

[package]
authors = ["Rodrigo Vaz"]
description = "Rust OSB client library used by rocs generated with openapi-generator"
license = "MIT"
name = "rocl"
version = "0.0.4"