pollster 0.2.4

A minimal async executor that lets you block on a future
Documentation
{
  "git": {
    "sha1": "5f28a179c5c768805e41ec31075e4633902893a3"
  }
}