polkit 0.1.0

High-level bindings for libpolkit-gobject-1
  • Feature flags
  • This release does not have any feature flags.

polkit

This release does not have any feature flags.