polkit-agent-sys 0.1.0

Low-level bindings for libpolkit-agent-1

polkit-agent-sys

This version has 1 feature flags, 0 of them enabled by default.

dox

    This feature flag does not enable additional features.