openssl-sys-extras 0.7.14

Extra FFI bindings to OpenSSL that require a C shim
docs.rs failed to build openssl-sys-extras-0.7.14
Please check build logs and if you believe this is docs.rs' fault, report into this issue report.