Documentation
[dependencies.fehler]
version = "1.0.0"

[dependencies.nalgebra]
version = "0.21.0"

[dependencies.thiserror]
version = "1.0.19"

[package]
authors = ["David Taylor <david.baker.taylor@gmail.com>"]
description = "Kalman filter"
edition = "2018"
license = "MIT"
name = "kf"
version = "0.1.4"