fractal-api 0.9.29

Fractal Global Credits API client library
docs.rs failed to build fractal-api-0.9.29
Please check build logs and if you believe this is docs.rs' fault, report into this issue report.

Fractal Global Credits API client

Build Status Coverage Status Crates.io

[Documentation] (http://fractal.global/api-rs)

This library provides a simple API for using the the Fractal Global Credits REST API.

Using it is as simple as including this in the crate:

extern crate fractal_api;

Note: It requires Rust 1.11.0 or higher

License

This library is distributed under the terms of both the MIT license and the Apache License (Version 2.0). See LICENSE-APACHE, and LICENSE-MIT for details.