flatbuffers 0.8.4

Official FlatBuffers Rust runtime library.
Documentation
[dependencies.bitflags]
version = "1.2.1"

[dependencies.smallvec]
version = "1.6.1"

[dependencies.thiserror]
version = "1.0.23"

[package]
authors = ["Robert Winslow <hello@rwinslow.com>", "FlatBuffers Maintainers"]
categories = ["encoding", "data-structures", "memory-management"]
description = "Official FlatBuffers Rust runtime library."
edition = "2018"
homepage = "https://google.github.io/flatbuffers/"
keywords = ["flatbuffers", "serialization", "zero-copy"]
license = "Apache-2.0"
name = "flatbuffers"
repository = "https://github.com/google/flatbuffers"
version = "0.8.4"