fastly 0.1.0

fastly
fastly-0.1.0 is not a library.