cargo-geiger 0.7.2

Detects usage of unsafe Rust in your project and its dependencies.
cargo-geiger-0.7.2 is not a library.