cargo-ec 0.1.2

Cargo plugin for building and deploying smart contracts to the Ellipticoin network
cargo-ec-0.1.2 is not a library.