burgundy 0.2.7

Library for building API service bindings
docs.rs failed to build burgundy-0.2.7
Please check build logs and if you believe this is docs.rs' fault, report into this issue report.