burden 0.1.1

Error/Warning Pager for Cargo
[dependencies.cargo_metadata]
version = "0.15.0"

[dependencies.crossterm]
version = "0.24.0"

[package]
authors = ["Austin Johsnon <me@austinj.work>"]
categories = ["command-line-utilities"]
description = "Error/Warning Pager for Cargo"
edition = "2021"
keywords = ["cli", "utility", "tool", "command"]
license = "MIT/Apache-2.0"
name = "burden"
repository = "https://github.com/AustinJ235/burden"
resolver = "2"
version = "0.1.1"