bevy_vox 0.1.0

Load MagicaVoxel Vox file for bevy engine
Documentation
[dependencies.anyhow]
version = "1.0"

[dependencies.bevy_app]
version = "0.2"

[dependencies.bevy_asset]
version = "0.2"

[dependencies.bevy_render]
version = "0.2"

[dependencies.dot_vox]
version = "4.1"

[dependencies.thiserror]
version = "1.0"
[dev-dependencies.bevy]
version = "0.2"

[package]
authors = ["erasin <erasinoo@gmail.com>"]
description = "Load MagicaVoxel Vox file for bevy engine "
documentation = "https://docs.rs/bevy_vox"
edition = "2018"
exclude = ["assets", "examples"]
keywords = ["voxel", "MagicaVoxel", "game", "bevy"]
license = "MIT"
name = "bevy_vox"
readme = "README.md"
repository = "https://github.com/erasin/bevy_vox"
version = "0.1.0"